Could not create language plugin for C++.

Amilcar do Carmo Lucas webmaster at kdevelop.org
Sun Jul 8 10:47:34 UTC 2007


On Sunday 08 July 2007 00:33:14 Yang wrote:
> I'm using manually-built KDevelop 3.4.1 on apt-installed KDE 3.5.6 on
> Ubuntu Feisty, I get "Could not create language plugin for C++."

Please also read the FAQ:
http://www.kdevelop.org/mediawiki/index.php/FAQ#I_get_an_error_message_.22couldn.27t_create_a_language_plugin.22._What_is_wrong.3F
-- 
Amilcar Lucas
KDevelop.org webmaster




More information about the KDevelop mailing list