libpng error

Zdenek Pizl admin at e2.pef.czu.cz
Fri Mar 24 22:02:58 UTC 2000


Hi all,

 what does this message mean ?

--- snip ---
libpng error: Incompatible libpng version in application and library   
--- snip ---

after opening project kdevelop crashes ... (Kdevelop 1.1 from KDK)

-- 
---------------------------------------------------------------------
          Zdeněk Pižl, (Corp. yA), http://e2.pef.czu.cz/~xpizl
             mail me only in ISO 8859-2 or in ASCII
---------------------------------------------------------------------
         ... what disk do you want to erase today ?? ...




More information about the KDevelop mailing list