KDE 1.1 can't find iostream in install

Leendert Meyer lm at nanoteq.co.za
Thu Mar 2 07:50:53 UTC 2000


You need to install the following rpm packages as well.

libstdc++-devel-2.95.2-3mdk.i586.rpm
libstdc++-2.95.2-3mdk.i586.rpm

This should solve your problem

Lenny.





More information about the KDevelop mailing list