Qt versions

Viktor Kovacevic viktor at elegra.co.yu
Wed Aug 30 07:54:12 UTC 2000


Have somebody answer: 
Why kdevelop not support higher versions of Qt >2.0?

Viktor




More information about the KDevelop mailing list