Qt versions

Sven Bergner bergner at Fh-Worms.DE
Wed Aug 30 09:42:32 UTC 2000


On Wed, 30 Aug 2000, Viktor Kovacevic wrote:

> Have somebody answer: 
> Why kdevelop not support higher versions of Qt >2.0?
> 
> Viktor
 Hi Victor,
I use kdevelop 1.2 with QT2.2.0Beta2 without problems.
I thinks it's not mentioned, because there are no big differences between
2.0 and 2.2.
You can use it right away.
CU,
  Sven
-------------------------------------------------------
                 Sven Bergner
           E-Mail: bergner at fh-worms.de
             Live long and prosper!
          Registered Linux-User #65111
-------------------------------------------------------





More information about the KDevelop mailing list