version of autoconf

Werner Modenbach modenbach at alc.de
Tue Aug 22 16:22:49 UTC 2000


Hi !!!

This morning I posted my probs with autoconf in my new kdevelop project.
autoheader is telling me I have to have Autoconf version 2.13 or higher.

Actually I have autoconf 2.13!

Now I downloaded and installed autoconf 2.14 and automake 1.4.

Still autoheader in kdevelop reclaims for autoconf 2.13 or higher.

Is there anybody who can help me? I really need to go ahead because I'm running
a production system. 
I'm sure the problems have something to do with the project files
because my older projects compile perfectly.

- Werner -

-- 
---------------------------------------
Werner Modenbach		 modenbach at alc.de
ALC Computertechnik GmbH	 http://www.alc.de




More information about the KDevelop mailing list