ALERT: KDElibs (at least) 4.8.4 is actually 4.8.80+

Sebastian K├╝gler sebas at kde.org
Sat Jun 9 11:47:54 BST 2012


On Saturday, June 09, 2012 11:58:44 Kevin Kofler wrote:
> Yes, it's stupid, but it's how the kdelibs maintainers want things to be.
> :-(

There's a difference between "I don't follow the reasoning" or "I don't think 
the maintainer's reasons are valid" and "stupid".

Please be more respectful, or go elsewhere.
-- 
sebas

http://www.kde.org | http://vizZzion.org | GPG Key ID: 9119 0EF9




More information about the kde-core-devel mailing list