[Tellico-users] Segmentation faults Debian Squeeze?

Peter Alcibiades palcibiades-first at yahoo.co.uk
Fri Jan 29 09:20:50 UTC 2010

Regis, what is odd is that on another installation of Squeeze, I upgraded the
package to 2.1.1, opened the same file, and no problems.  Do you have any
suggestions on how to track down what can be happening on the other one?  It
must presumably be a problem with the Squeeze installation in this case,
rather than with Telloco?  But nothing else seems to be crashing.

View this message in context: http://old.nabble.com/Segmentation-faults-Debian-Squeeze--tp27340717p27368040.html
Sent from the Tellico mailing list archive at Nabble.com.

More information about the tellico-users mailing list