[Okular-devel] [Bug 197693] Okular crashes when closing Japanese pdf file with forms

homoludens homoludens1000 at gmail.com
Fri Jun 26 08:06:12 CEST 2009


--- Comment #6 from homoludens <homoludens1000 gmail com>  2009-06-26 08:06:11 ---
Thanks for your help. I've checked with the openSUSE repositories and Poppler
0.10.7 apparently isn't uploaded yet. I've tried to install 0.10.6 from the KDE
4.2 - Unstable repository, but this gets me into some compatibility issues with
Okular, and I'm not smart enough to deal with those things ... I'll wait until
v 0.10.7 is in the regular repositories, and then get back to this bug.

Configure bugmail: https://bugs.kde.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the Okular-devel mailing list