[Kst] branches/work/kst/portto4/kst/src

nicolas.brisset at free.fr nicolas.brisset at free.fr
Sun Sep 26 23:42:26 CEST 2010

> I would rename "Mode" and would look for better description for the
> menu entries, f.i. "Layout mode" -> "Change Layout" ?
I think modes are really different interaction modes and the name makes sense to a user as well. For now, I'd keep it.


More information about the Kst mailing list