[Kst] KDE 3.2 Requirement

Brisset, Nicolas Nicolas.Brisset at eurocopter.com
Thu Apr 14 18:03:20 CEST 2005

>     There are probably upgrade packages for RH9 to have KDE 
> 3.2 or 3.3 on it.  
> I'll try to look into it later today.
I think kde-redhat.sf.net should provide what you need... 


More information about the Kst mailing list