Can't find -lsupc++

Chris TenHarmsel ctenha56 at calvin.edu
Wed Jun 12 00:50:58 UTC 2002


I have a very simple KDE app I'm trying to compile that has a QGLWidget as the 
main widget.  When it's linking ld complains that it can't find -lsupc++, I 
have no idea what this is and I can't find it anywhere.  Any ideas on how to 
fix this???

Chris

-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list