KDevelop-2.2 and kate

Dieter Mummenschanz mummenschanz at gmx.net
Wed Jun 5 09:20:30 UTC 2002


Hello,

I've mamaged to compile KDevelop 2.2 cvs. But when I fire it up it says that
it can't find Kate although it IS installed and working!
I use kde 3.0.1, qt 3.0.4, gcc 3.1.

Any ideas?

Dieter

-- 
GMX - Die Kommunikationsplattform im Internet.
http://www.gmx.net


-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list