KDevelop 2.4

Wynn Wilkes wynnw at calderasystems.com
Fri Apr 20 14:59:20 UTC 2001


On Friday 20 April 2001 07:39 am, you wrote:
> I have been trying to get the configure to detect qt 2.2.4 which is
> installed in my system which is a up-to-date eDesktop 2.4 running kde 2.1.
> It keeps giving my errors. Could you help? I have sent the config.log file.
It looks like you didn't install the libmng update, which should be available 
from ftp.calderasystems.com.

Try installing that and tell me what happened...

Wynn Wilkes
Caldera Systems, Inc.

-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list