Qt-2.2.2 and KDevelop1.3b1.

Charles Kibue ckibue at mailafrica.net
Sun Dec 3 19:48:01 UTC 2000


Hi ALL,
	Had some problem with the above sometime back....all my fault. I still
had the old qtlib2 package from SuSE 6.4 and this conflicted with the newly
compiled Qt-2.2.2 Libraries. Just removed the old qtlib2 and recompiled
Qt-2.2.2 and I'm back in business.
	I'm not a guru yet, but would like to help with something ...maybe docs
for now as I tinker my way thru..Advice please!
Regards,
Kibue.
-- 
"In a World with no fences, who needs Gates!"
_______________________________
Aircraft Engineer,
Airworks (K) Ltd.
Wilson Airport.
Nairobi. Kenya.
_______________________________

-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list