Bugreport: Kdevelop doesn't work with Qt 1.44 (SuSE Linux 6.3)

Matthias Duesterhoeft duesti at gmx.de
Wed Apr 5 08:56:24 UTC 2000


Hello,

> KDevelop V1.1 Beta4 doesn't compile a project if Qt-Libs V 1.44 are
> installed.
> By now I not know weather it's a bug of the SuSE Linux 6.3-configuration

Beta 4 did never exist, I think you mean beta 2. Well, it does compile
with Qt 1.44 and SuSE 6.3, I did it with the same platform when creating
the binary RPMs.

What error do you get at what position?


Tschüss
   Matthias

-- 
ICQ: 56484181
Homepage: http://www.keywarrior.net/duesti/
  RPMs of Linux- and KDE-applications for SuSE




More information about the KDevelop mailing list