Hepl Please - Cannot install KDevelop 0.4

John Zedlewski zedlwski at princeton.edu
Mon Jul 26 14:23:21 UTC 1999


Or try compiling from the source; that's probably your best bet. 
--JZ


> Simply upgrade to RH6, to switch to glibc2.1.
> 
> I think you should not just upgrade the lib : things may get broken.
> 





More information about the KDevelop mailing list