kdevelop 0.4 on SuSE 6.1 - configure problems

Bernd Gehrmann bernd at physik.hu-berlin.de
Thu Jul 22 17:11:36 UTC 1999


On Thu, 22 Jul 1999, Heiko Nardmann wrote:
> So the check currently made says that I have no Qt 1.42 (or 1.43?) or
> lower effectively?

No. It checks for Qt 1.x. Blame SuSE for making braindead packages.

Bernd.




More information about the KDevelop mailing list