Requiring cmake 2.8.9 for kdelibs 4.10 ?

Thomas L├╝bking thomas.luebking at gmail.com
Sat Sep 29 12:47:16 BST 2012


Am 29.09.2012, 13:19 Uhr, schrieb Alexander Neundorf <neundorf at kde.org>:


> Do you mean they ship cmake 2.8.9 rc1 ?

Seems so.
http://packages.debian.org/search?keywords=cmake&searchon=names&suite=testing&section=all


Cheers,
Thomas




More information about the kde-core-devel mailing list