Raphael Kubo da Costa
kubito at gmail.com
Wed Apr 8 01:21:47 BST 2009
2009/4/7 Andreas Pakulat <apaku at gmx.de>:
> On 07.04.09 21:12:30, Raphael Kubo da Costa wrote:
>> SVN commit 950837 by rkcosta:
>> Make killJob a private slot.
> Shouldn't it rather be Q_PRIVATE_SLOT(d,_k_killJob()) and then the
> _k_killJob method would be a member of the Private class?
I don't know. Would it make any difference? Besides: should it really
More information about the kde-core-devel