[Digikam-users] tools --> creat mpeg slideshow portrait problem

cotcot nick.alderweireldt at linux.be
Fri Jan 11 17:39:57 CET 2008


digikam 0.9.2-final 
kipiplugins 0.1.4-1build1  (ubuntu gutsy)
kipi library 0.1.5

Bugzilla from arnd.baecker at web.de wrote:
> 
> 
> Could you give the precise versions of both
> - digikam 0.9.x   x=?
> - kipiplugins
> (see the About information of digikam).
> 
> 

-- 
View this message in context: http://www.nabble.com/tools---%3E-creat-mpeg-slideshow-portrait-problem-tp14757365p14760137.html
Sent from the digikam-users mailing list archive at Nabble.com.



More information about the Digikam-users mailing list