release schedule proposal

Cyrille Berger Skott cberger at cberger.net
Wed Feb 2 10:34:57 CET 2011


On Wednesday 02 February 2011, Boudewijn Rempt wrote:
> Are you sure about the deps? I am fairly sure that we still compile against
> Qt 4.6 and KDE 4.5 -- maybe even 4.4. 
yes it does. The build bot compiles calligra with Qt4.6 and KDE 4.4. (so does 
some debian users :) ).

-- 
Cyrille Berger Skott


More information about the calligra-devel mailing list