merge with qt.git#4.8

Niko Sams niko.sams at
Wed Aug 10 17:12:04 UTC 2011

On Wed, Aug 10, 2011 at 18:13, Espen Riskedal <espen at> wrote:
>> Could someone please explain me why API versions are important, how
>> they are used,
>> and who should use which version? (as a Qt user)
>> Or is this somewhere documented?
> As a regular Qt user (app developer) you don't have to care - this is
> only important when building the Qt libraries themselves.
good :D

What is the -l parameter in good for?
Which one should I use?


More information about the Necessitas-devel mailing list