[Kmymoney-devel] Re: [Kmymoney] Survey about AqBanking version to be used

Sven Klomp sven at klomp.eu
Fri Jan 7 18:39:02 CET 2011

Hi Thomas,

> A short statement including the name and version of your distro if you
> would like to see AqB4 or AqB5 with the current KMyMoney 4.5 stable branch
> until January 14th is very much appreciated.

I'm using kmymoney 4.5.2 on Arch Linux. Since the current version of aqbanking 
is 5.0.1. So I can't use HBCI at the moment :-(
Depending on the schedule for kmymoney 4.6, I would highly appreciated an 
updated version of 4.5


More information about the KMyMoney-devel mailing list