A better name for...
cbr at boemann.dk
Fri Sep 3 20:40:03 CEST 2004
On Friday 03 September 2004 19:44, Boudewijn Rempt wrote:
> I'm working on this class which will be a simple colour model with just an
> alpha channel -- but I'm getting hopelessly confused myself with
> KisAlphaMask, which is an alpha mask over KisBrush. Anyone with a bright
> idea about renaming the one or the other?
How about just KisColorSpaceAlpha
it's not a mask - its a colorspace
More information about the kimageshop