problem while 'make'

Amilcar do Carmo Lucas amilcar at ida.ing.tu-bs.de
Mon Feb 28 10:53:19 UTC 2005


On Monday 28 February 2005 11:33, Muhammad Rizwan Khan wrote:
> Please let me know which kdevelop version should i have with me. So that
> i 'll able to get help from list.
You can do it in KDevelop 2.1.5 and 3.0.x and 3.1.x and 3.2.x by changing the 
target type to library. So there is no need to update.

Take a look at the page I told you about, it will spare you the trouble of 
updating.

But if you really want to update, then use 3.2.0.
DO   NOT  USE  3.1.x IT HAS REGRESSIONS !!

-- 
Amilcar Lucas
Current webmaster
The KDevelop project

-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list