was website; now convert from 2.14 to 3.0

Paul Scott pslist at ultrasw.com
Thu Jan 2 22:54:25 UTC 2003


Sorry for breaking a thread again but this seems to be the only I can 
post here.  I am subscribed at this address.

I have KDevelop 3.0 (Gideon) installed.  I created a project in KDevelop 
2.1.4 which wouldn't build because of apparent configuration problems. 
 Trying to open it by changing the filter from *.kdevelop to *.kdevprj 
finds the old project but gives me:

This is not a valid project file.
XML error in line 1, column 1:
error occurred while parsing element

Is there a way to convert this project?

Thanks,

Paul Scott


-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list