Dependencies for KDevelop 2.1.2 and up

John Dubchak johndubchak at
Sun Jul 21 20:05:55 UTC 2002


I'm trying to update my installation of KDevelop on Red Hat 7.3 to 2.1.2
and notice that it is complaining about failed dependencies with an RPM 

I only have then 2.96-110 version of the GNU compiler tools installed. 
Do I need to install 3.1 or higher to successfully install and use 

Thank you. 


to unsubscribe from this list send an email to kdevelop-request at with the following body:
unsubscribe »your-email-address«

More information about the KDevelop mailing list