QT release for kdevelop 1.4b2

Fabien R. randria at skyware.fr
Tue Apr 3 16:57:10 UTC 2001


Hi,

Which release of QT should I use to compile kdev1.4b2 ?
QT2.2.3 does not suit...

Thanks in advance,
Fabien R.


-
to unsubscribe from this list send an email to kdevelop-request at kdevelop.org with the following body:
unsubscribe »your-email-address«



More information about the KDevelop mailing list