Installation problems.

Anders W. p-prod at iname.com
Thu Jul 8 10:59:04 UTC 1999


Hi all,
I am currently trying to install KDevelop on Redhat 6.0, but the `configure'
script can't find Qt, despite the fact that I just installed Qt 1.44. Does
anyone have any ideas on how to fix this?

Anders.

--
---
----
-----
------
 Why?



More information about the KDevelop mailing list