[kdepim-users] Where is text I'm trying to reply to?

Anne Wilson annew at kde.org
Tue Nov 17 13:28:43 GMT 2009

On Monday 16 November 2009 21:16:32 Robert Smits wrote:
> On Monday 16 November 2009 you wrote:
> > There was one version of KMail in which I had a bug that displayed as
> >  Robert describes.  The Reply template was empty.  The cure sounds
> >  illogical, but what I found to work was that I enabled Custom Templates.
> >  Nothing else.  I didn't define a custom template, but for some reason
> > the normal Reply template worked after that.
> Anne, you're wonderful!
> This worked perfectly!
Glad it helped.  The good news is that it seems to be one particular version 
that is affected in that way.  The next update should work perfectly without 
needing you to do anything.

New to KDE4? - get help from http://userbase.kde.org
Just found a cool new feature?  Add it to UserBase
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 198 bytes
Desc: This is a digitally signed message part.
URL: <http://mail.kde.org/pipermail/kdepim-users/attachments/20091117/f9be09f7/attachment.sig>
-------------- next part --------------
KDE PIM users mailing list
kdepim-users at kde.org

More information about the kdepim-users mailing list