[kde-solaris] solaris 3.1.2 packages

Bob Meader bob at cci.net
Mon Jun 2 09:51:09 CEST 2003


I just uploaded KDEdtlogin-v3.1.2-sol5.8-sparc.pkg in both
zipped and unzipped forms.

I just tested again to be sure... I can
load both packages with pkgadd -d KDEdtlogin-v3.1.2-sol5.8-sparc.pkg.


-----Original Message-----
From: kde-solaris-bounces-+bob=cci.net at mail.kde.org
[mailto:kde-solaris-bounces-+bob=cci.net at mail.kde.org]On Behalf Of
Krzysztof Snopek
Sent: Monday, June 02, 2003 4:49 AM
To: kde-solaris at mail.kde.org
Subject: RE: [kde-solaris] solaris 3.1.2 packages


Bob,
On 29 May you wrote:
< I have set a solaris 3.1.2 packages ..... for testing/download
< at ftp://guiduck.com/incoming/kde/solaris/3.1.2


The package 'KDEdtlogin-v3.1.2' appears to be corrupted - I can't install
it with pkgadd (message 'ERROR: no packages were found in .....). Could
you kindly resend proper version of it ? (Other packages were installed
correctly)

Regards,
			Krzysztof Snopek
			ksnopek at ely.pg.gda.pl

___________________________________________________
This message is from the kde-solaris mailing list.
Account management:  http://mail.kde.org/mailman/listinfo/kde-solaris.
Archives: http://lists.kde.org/.
More info: http://www.kde.org/faq.html.


More information about the kde-solaris mailing list