Noatun, did not start

Thiago Macieira thiago at
Tue Jan 26 07:25:58 GMT 2010

Em Terça-feira 26. Janeiro 2010, às 00.22.14, gintare statkute escreveu:
> Hello,
> Noatun, which worked perfectly stop starting.
> I can not play files.
> It was uninstalled and installed with apt-get remove/install.
> After reinstallation it still can not start.
> What could be the reason?

Noatun is not part of KDE Software Compilation. It wasn't in the 4.0 release 
and is still not there in 4.4.

It was removed over 2 years ago.

Thiago Macieira - thiago (AT) - thiago (AT)
  Senior Product Manager - Nokia, Qt Development Frameworks
      PGP/GPG: 0x6EF45358; fingerprint:
      E067 918B B660 DBD1 105C  966C 33F5 F005 6EF4 5358
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 190 bytes
Desc: This is a digitally signed message part.
URL: <>
-------------- next part --------------
kde-multimedia mailing list
kde-multimedia at

More information about the kde-multimedia mailing list