[Kde-mobile-users] N900 - unable to install

Darren Koh dkoh309655 at msn.com
Mon Jun 14 07:37:22 CEST 2010

I have been unable to install kdepim on my N900. It fails when trying to get the soprano-daemon, libattica0_0.1.2-2maemo, libsoprano4_2.4.1-0maemo1


-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mail.kde.org/pipermail/kde-mobile-users/attachments/20100614/7f334463/attachment.htm 

More information about the Kde-mobile-users mailing list