[Kde-imaging] [Bug 153962] Dependency Error the package doesn't check for the presence of mpg123.

Angelo Naselli anaselli at linux.it
Fri Dec 14 18:16:39 CET 2007

------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

------- Additional Comments From anaselli linux it  2007-12-14 18:16 -------
> I don't know but after installing the mpg123 package manually it worked.  

As far as i can say if you installed it manually without removing the old one it
was because of a new version or of you haven't any installed...


More information about the Kde-imaging mailing list