[Kde-imaging] [Bug 88262] support for Gallery Remote protocol

Renchi Raju renchi at pooh.tam.uiuc.edu
Thu Dec 2 16:57:07 CET 2004

------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

------- Additional Comments From renchi pooh tam uiuc edu  2004-12-02 16:57 -------
you don't have to have a "new" digikam release to use this plugin. the plugins follow their own release cycle and should work with current and future releases of digikam (till we break binary/source compatiblity for libkipi, which is not going to be anytime soon). there are no fixed dates yet on when the next release of kipi-plugins will be.

More information about the Kde-imaging mailing list