[kde-freebsd] HEADS UP: [CFT] KDE SC 4.4.0 for FreeBSD.

Raphael Kubo da Costa kubito at gmail.com
Wed Feb 10 14:08:28 CET 2010

On Wed, Feb 10, 2010 at 1:52 AM, Sagara Wijetunga
<sagara at tomahawk.com.sg> wrote:
> Is the GCC 4.2.1 that comes with FreeBSD 7.2 sufficient to compile KDE4.4?

Yes, it is.

More information about the kde-freebsd mailing list