CMake 2.8.8 now required

Alexander Neundorf neundorf at
Thu Apr 19 20:30:10 UTC 2012


CMake 2.8.8 is now required for the frameworks branch of kdelibs.

You can get it from here:

This is the direct link:

Simply download it and unpack it somewhere, e.g. in /opt/.


More information about the Kde-frameworks-devel mailing list