Jason Boerner
Thu, 07 Nov 2002 09:18:03 -0800

I played with this for a bit yesterday and found two things.
1) When cutting and pasting the URL from a browser (Mozilla in my case), that I had to  delete and retype the last letter.  This ensured that a space did not slip in as the last character and what appeared to be non-printing character.

2) That UNLIKE what is posted on the web site.  The URL MUST end in a /

Now it works for me.

Message: 5
From: Martin Fuchs <>
Subject: Re: Setup...
Date: Thu, 7 Nov 2002 00:16:34 +0100

On Wed 6. November 2002 20:47, Jason Boerner wrote:

>> Does setup work for anyone else?
>> Every time I run the setup I get a message that says:
>> "Can't open /install/setup.bz2 for reading: No such file or directory"
>> followed by
>> "Can't open /install/setup.ini for reading: No such file or directory"

I got the same error.
Seems to me, the installer expexts a compressed version of setup.ini. Hov=
on the ftp server there's only the uncompressed one.

Martin Fuchs