[Digikam-users] Compiling 0.9.1 on FC6

David Preuss lists at nichi-doku.de
Wed Mar 7 15:58:17 CET 2007


Dear Friends,

thanks for the great work again. Just came back from a trip and 
immediately tried to compile 0.9.1

Somehow I must have made something terribly wrong:

[root at www exiv2-0.13]# digikam
terminate called after throwing an instance of 'Exiv2::Error'
Abgebrochen
[root at www exiv2-0.13]#

Could it be that I have remainders of an old exiv hanging in the system?

Comments Welcome

David


More information about the Digikam-users mailing list