[Digikam-devel] [Bug 261946] unable to compile beta1 of digikam

dan at ohnesorg.cz dan at ohnesorg.cz
Mon Jan 3 20:54:01 CET 2011


--- Comment #17 from  <dan ohnesorg cz>  2011-01-03 20:53:57 ---

I can confirm, that after removing 4 lines from CMakeLists.txt is possible to
compile and install the beta1 without any problem (except my
-DKSANE_LIBRARY:BOOL=FALSE which is not digikam fault).

Thanks a lot


Configure bugmail: https://bugs.kde.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the Digikam-devel mailing list