[Digikam-devel] [Bug 252521] README incorrectly claims kdegraphics-4.4 is sufficient

Gilles Caulier caulier.gilles at gmail.com
Mon Sep 27 12:15:38 CEST 2010


Gilles Caulier <caulier.gilles at gmail.com> changed:

           What    |Removed                     |Added
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |FIXED

--- Comment #1 from Gilles Caulier <caulier gilles gmail com>  2010-09-27 12:15:37 ---
SVN commit 1180196 by cgilles:

fix kdegraphics info
BUGS:  252521

 M  +3 -3      README  

WebSVN link: http://websvn.kde.org/?view=rev&revision=1180196

Configure bugmail: https://bugs.kde.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the Digikam-devel mailing list