[Digikam-devel] Digikam 0.9.3-beta2 backport to KDE 3.1.

Angelo Naselli anaselli at linux.it
Tue Dec 11 11:53:58 CET 2007


martedì 20 novembre 2007 alle 11:35, Gilles Caulier ha scritto:
> Hi Atul,
> 
> Why not, but KDE3.1 is really too old... Some features will certainly don't
> work anymore... Take a care.
> 
> Make a patch against svn KDE3/branch source code and post it to bugzilla in
> digiKam/portability component. I will review it later

And if you are going to do that for kipi-plugins as well please provide patches
also for that, thanks
	
	Angelo
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://mail.kde.org/pipermail/digikam-devel/attachments/20071211/83878cbc/attachment.pgp 


More information about the Digikam-devel mailing list